VotreBoutiquePro / VotreBoutiqueWeb
Forum d'entraide. Entrée libre.
 
 FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

rien ne s'affiche...

 
Poster un nouveau sujet   Répondre au sujet    VotreBoutiquePro / VotreBoutiqueWeb Index du Forum -> VotreBoutiquePro : Livraisons
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Jiji



Inscrit le: 21 Nov 2010
Messages: 1

MessagePosté le: Dim 21 Nov 2010 19:10    Sujet du message: rien ne s'affiche... Répondre en citant

bonsoir,

j'ai beau faire et refaire, malgré toutes les explications, mes frais de port ne s'affichent pas !

pourtant, j'ai bien mis les codes ISO pour la France, les Dom, Tom, l'europe et le reste du monde. Je ne comprends plus... Quelqu'un peut-il m'aider ? Merci Very Happy
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    VotreBoutiquePro / VotreBoutiqueWeb Index du Forum -> VotreBoutiquePro : Livraisons Toutes les heures sont au format GMT - 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB & CreezVotreForum.com - Traduction par : phpBB-fr.com